Patch εφαρμογής Galaxy ERP & Commercial 21.26.1241s

Η εγκατάσταση του patch 21.27.1241s προϋποθέτει την εγκατάσταση της version Enterprise Suite 21.27 ή  της version Commercial 21.27